“七嘴八舌” ——空压机高温跳机故障原因讨论

    编者按:近年来,作为机械行业重要组成部分的压缩机行业,随着国民经济的发展以及社会进步的推动,得到了迅猛增长,同时,压缩机各机型在实际应用领域也出现了更加明晰的分化,各自的优点也逐渐显现出来。这就决定了,我们必须更加全面的关注和掌握压缩机的性能和各种故障的成因,熟知不同问题的解决方案,以便压缩机能更好的为我们的生产和生活服务。
“七嘴八舌” ——空压机高温跳机故障原因讨论
  不可否认,目前,随着经济发展和工业化步伐的加快,压缩机被越来越广泛的应用在生产实践中,同时,也正是由于机械产品的全面大范围应用,各种在应用中的故障和问题,也是层出不穷。所以,作为压缩机行业从业者的我们,如何在机器的应用过程中预见性的发现问题,或在问题出现后,及时快速的解决问题,无疑就成了目前我们最为关注的问题。
  那么,本期论坛,我们就以一例客户在用压缩机高温跳机故障案例为出发点,针对大家对引起此类故障的原因的看法和经验,以及合适有效的解决办法,发起业内人士的观点征集和大讨论,以求共议互惠的目的。本期论坛,我们就来听听网友们对此展开的激烈讨论吧。
  广泛参与,真诚交流,很多困难和问题都会迎刃而解,这就是网络的力量。
  欢迎登陆中国压缩机网行业论坛:http://bbs.compressor.cn
 
  http://bbs.compressor.cn/forum.php?mod=viewthread&tid=25856&extra
  ID:cinsining
  各位大侠,我的一个客户打电话说机器又高温跳了,现在真的没有办法了,请教各位大侠了。
  机器型号:XXX水冷机,额定工作压力:0.85MPa。
  需要说明的是:主机刚大修过,油冷部分改过散热器,也清洗了里面的水路和油路。刚做保养,温度就104度,油是客户从其它地方买的,不是用我们的油。温控阀改到全开状态,进散热器温度为95-98度,出散热器温度在75度左右,进机头温度在65-72度左右,出机头温度在104度,停机没有喷油现象,电流为134A,排气压力为0.61MPa。
  现在我是找不出原因了,请教各位大侠,各位前辈!!小弟急呀!
 
  ID:wxf
  我们前不久也遇到过,这是个综合性的问题,要多加分析!
 
  ID:hiscrew
  根据我个人的经验,极有可能是转子轴承走外圆造成的,修机头时没处理好吧?!
 
  ID:zhangtianshi
  同意楼上看法,几乎可以确定主机没有修好哦。
  ID:cinsining
  不可能吧,我还特意听了机头的声音,没有什么杂音啊。
 
  ID:JQLJPL
  我也觉得应该主机没有修好,或者应该是油路堵,建议仔细检查一下油路。
 
  ID:cinsining
  那么,油的质量对温度影响有多大?另外我还想问一下,断油阀是否会出现只开启一半或显示完全开启(也没有卡死在那里)这种情况发生呢?因为通过对客户所使用油品的总酸度检测发现,有偏氧化的现象(新油使用时间大约为半个月)。
 
  ID:diavyang
  看起来比较正常,有没找一下水循环系统问题,比如水泵跳?
 
  ID:cinsining
  水也看过了,水压是4bar,进水温度为31度,出水温度为34度。
 
  ID:梧桐花儿
  建议注意两个方面的问题:1.机头出口温度偏高,回油温度正常,估计机头有内摩擦;2.冷却水3摄氏度的温差是不是小了?
 
  ID:cinsining
  说明一下:机头大修到现在有三个月了,前两个月温度一直不高,七月份才出现高温的。
 
  ID:taiyang3
  冷却水3摄氏度的温差,小了,进机头温度在65-72度左右,怀疑油路不畅,或油位低,进机头的油量不足。
 
  ID:WINDBELLFQG
  应该是冷却水换热效果不佳,同时建议检查一下油冷却器的水循环系统是否通畅。
 
  ID:good2008
  自我感觉: 1、机头温升偏高,既然检测油品酸值偏大说明油品氧化严重,可能油品劣化比较严重无法满足使用要求,可以考虑换一下油再看一下,或者查查油路有没有地方阻塞,供油是否不足。如果都不是的话就说明机头本身有一定问题,需要重新搞一下。2、后冷水的温降有点小,说明后冷方面还是存在问题,交换效率不高。32和46的油本身热传导效率没有太大区别,但是如果油品黏度指数比较低的话,到了高温液相和汽相的传导效率就完全不可同日而语了,换高黏度的油可能有一定效果,可能性不大。可以考虑查查油路,换换新油。
 
  ID:cinsining
  现在建议客户更换品油,再试试,折腾死了这次!!!
 
  ID:li321123
  机头有问题可能性大,查查空压机的喷油量!
 
  ID:shuishi811
  找找油流量上的问题,进散热器和出散热器的温差有点大。另外,你说温控阀全开,你怎么能保证油没走旁通,全进散热器?你最好再确认一下,在没做保养前高温吗?和现在的情况一样吗?我个人倾向于散热器有瓶颈的地方,你查查散热器的温度均匀吗?
 
  ID:cinsining
  今天又去看了机器,排气温度110度,打算停机检查断油阀,停机后现场压力下降到0.42MPa,赶紧开机,没拆成,后调整了加卸载压力,加载0.63MPa,卸载0.55MPa,温度在104-106度。温控阀已经将弹簧反装,卸载时的温度为99度,环境温度32度,油冷却器冷却水进水35度,出水45度(油冷和风冷进出水分开)。客户不满意,现在我一直怀疑是客户油有问题(可以确定客户用的非Atlas原装油),客户一直不接受换油,现在不知如何是好,小弟跪求各路大侠了!
 
  ID:diavyang
  你的冷却量不够,冷却水温差太大,水温偏高,冷却塔风扇有没有开?或是冷却塔太小和负荷重,冷却水温最好在30摄氏度以下。
 
  ID:cinsining
  问题更新:现在将两个油冷却器的进出水分开(之前是串连,现在改成并连),第一级油冷却器进油温度和出油温度相差不大,第二级油冷却器进油温度和出油温度相差将近20度,进水管是从上到下的垂直管路,第二级油冷却器的进水管和出水管在第一级油冷却器的上面。我想问一下是第一级油冷却器水路堵了还是因为管路问题导致第一级油冷却器没有水流(冷却器三个月前洗过)。
 
  ID:diavyang
  为什么两个油冷却器分开?改用一个大冷却量的冷却器不行吗,有点故弄玄虚。我见过一级,两级甚至几级压缩的空压机都是一个油冷却器,没见两个冷却器的啊!
 
  ID:xblp2001
  这个问题复杂了,温度高基本就是这些原因,上面的高手们都说的很详细了,你一个原因一个原因的排查,确定这个没有问题就找另外一个原因,总可以找出主要原因来的。
 
  ID:cinsining
  首先要感谢论坛里的各位前辈的分析和指导,现在问题终于找到了:因客户所使用的是自来水冷却,未经过过滤软化处理,所以洗了才三个月的水冷却器又堵了。检查过程如下:两个油冷却器油进出口温度检测发现,第一级油冷却器油进出口温度相差不大(只有3度左右),对第一级油冷却器表面进行温度测试,发现油冷却器表面温度基本是恒温,从而断定油冷却器已经堵塞。停机拆开油冷却器,堵的很利害,重新清洗,温度从108度重新回到79度(环境温度29度),高温问题总算得已解决。
 
  ID:商界
  我就怀疑还是冷却器的问题,用三个月堵对自来水来说很正常。多准备点水垢清洗液吧,没事去洗一下,赚点辛苦钱吧,呵呵。
 
  本刊编辑:李小毛
 
  友情提示
  本帖继续热议中,如果您对此有什么样的看法或有不同见解,
  敬请登录:http://bbs.compressor.cn/forum.php?mod=viewthread&tid=25856&extra,我们期待您的参与-----
 
  • 温馨提示:如果您喜欢本文,请与我们联系索取原文。
    E-mail: magazine@compressor.cn