“七嘴八舌” ——空压机转子烧死故障原因探讨

  编者按:近年来,作为机械行业重要组成部分的压缩机行业随着国民经济的发展以及社会进步的推动,得到了迅猛增长。同时,压缩机各机型在实际应用领域也出现了更加明晰的分化,各自的优点也逐渐显现出来。这就决定了,我们必须更加全面的关注和掌握压缩机的性能与各种故障的成因,熟知不同问题的解决方案,以便压缩机能更好的为我们的生产和生活服务。
 
  不可否认,目前,随着经济发展和工业化步伐的加快,压缩机被越来越广泛的应用在生产实践中,同时,也正是由于机械产品的大范围应用,各种机型特性的熟练合理应用和认知,就显得尤为重要。所以,作为压缩机行业从业者的我们,如何全面把握各种机型的特性和出现故障后的解决方法,无疑就成了目前我们最为关注的问题。
 
  那么,本期论坛,我们就以空压缩机在使用过程中,空压机转子在装机试机以及使用一段时间后出现不明原因的经常性烧死故障问题的原因,以及如何进行排查和解决的讨论为出发点,针对大家对于这些方面的看法和经验,发起业内人士的观点征集和大讨论,以求共议互惠的目的。本期论坛,我们就来听听网友们对此展开的激烈讨论吧!
 
  广泛参与,真诚交流,很多困难和问题都会迎刃而解,这就是网络的力量。
 
  欢迎登陆中国压缩机网行业论坛:http://bbs.compressor.cn
 
 
“七嘴八舌” ——空压机转子烧死故障原因探讨
 
  ID:hualovey
 
  我们有一台90kW的空压机,上次换了轴承以后,装机试机时转子烧死,重新弄好之后又烧死,第三次好了。可是开了大约有三个月了,现在又烧死了,这次还把齿轮打坏了。请问这是什么原因引起的?
 
  求各位大拿发表高见!
 
  ID:冰洁之华
 
  请问,你们的空压机是什么品牌的呢?转子经常性发生烧死故障,我想很有可能是间隙没有调好,你排查下看看哦。
 
  ID:高会平
 
  还木有没修好吗?可不是个小问题,可要检查清楚呀!
 
  ID:jjf630
 
  第一次装机完毕试机时出现问题后,你们是不是找的厂家的售后处理的啊?还是你们自己弄的啊?
 
  ID:空压机吴
 
  以前我也遇到过这样的问题,据我个人经验判断,应该是间隙的问题,没调好,可以试试看哦。
 
  ID:Auto19907761684
 
  应该是有一处问题存在的,间隙的问题、轴承的问题、螺丝没有下固胶等,不妨注意检查下试试啊。
 
  ID:hualovey
 
  以下是引用“冰洁之华”的话:请问,你们的空压机是什么品牌的呢?转子经常性发生烧死故障,我想很有可能是间隙没有调好,你排查下看看哦。
 
  第一次装上去没用一分钟又烧死了,估计是间隙问题。然后又调大了,开了三个月又烧死了,这次不是同一地方烧死的。
 
  真头疼,不知道怎么回事了啊。
 
  ID:hualovey
 
  以下是引用“Auto19907761684”的话:应该是有一处问题存在的,间隙的问题、轴承的问题、螺丝没有下固胶等,不妨注意检查下试试啊。
 
  轴承问题?我们是换了轴承之后才出现一系列的问题,和轴承有关系?
 
  ID:ghhnj123
 
  真是太佩服你们了,都没搞懂就能这么整?!一个字:牛!
 
  ID:ma21
 
  你们这台机器用的轴承什么牌子的呀?不妨换一次轴承试一下哦。
 
  ID:cnzgq321
 
  个人觉得,主要是间隙问题,还有一个重要的因素是:你轴承肯定不是原厂的轴承。就比如说:原厂用的是XXXXBECBP,而你买的不是带BECBP,导致空压机机头间隙不稳定,空载没问题,加载声音就会有点刺耳........
 
  ID:TDR
 
  强烈建议楼主发帖求助时把问题说清楚些,机头烧死了,具体是烧哪里了?是螺杆之间烧死,还是螺杆与排气端或吸气端烧死?因为解决的方法都不一样的啊!!!!
 
  ID:SKF.FAG进口轴承
 
  估计是轴承的问题,间隙不对啊。
 
  ID:hualovey
 
  以下是引用“cnzgq321”的话:个人觉得,主要是间隙问题,还有一个重要的因素是:你轴承肯定不是原厂的轴承。就比如说:原厂用的是XXXBECBP,而你买的不是带BECBP,导致空压机机头间隙不稳定,空载没问题,加载声音就会有点刺耳........
 
  说的有道理,我们买的是某品牌的正品原装轴承呀,不会买到假货了吧?还真没注意后面的字母呢!愿求详解。先谢了!
 
  ID:squallwsx
 
  我也觉得,就楼主说的这个问题,原因应该是出现在轴承方面,仔细排查下的好。
 
  ID:yjigewfny
 
  个人建议,机器使用的轴承换一家供应商,机头重新检查,看看是不是有什么不对头的地方。还有,也检查一下机器喷油正不正常哦。
 
  ID:yyd
 
  以下是引用“cnzgq321”的话:个人觉得,主要是间隙问题,还有一个重要的因素是:你轴承肯定不是原厂的轴承。就比如说:原厂用的是XXXXBECBP,而你买的不是带BECBP,导致空压机机头间隙不稳定,空载没问题,加载声音就会有点刺耳........
 
  说的非常有道理,顶一下!我比较认同这个观点,建议楼主不妨检查下,或许问题就在这个地方哦。只是你自己有点忙乱无从下手了,把简单的事情搞复杂了,哈哈。
 
  ID:hzjq155h
 
  是的,几乎可以肯定,是轴承问题,同时也会存在有调整间隙的问题。
 
  ID:ysjlt
 
  我晕!我最烦看到调节机头间隙的问题,没有一定的经验,又没百分表还玩个什么呀,基本等于瞎搞,浪费时间、浪费材料。可怜的机头呀。
 
  ID:lanboxs
 
  呃~~拿个百分表调间隙?!大哥,拜托,再精确点嘛。
 
  ID:thomson
 
  请问,间隙调好了吗?是不是这个问题引发的故障呢?现在怎么样的啊?期待结果啊!
 
  本刊编辑:李小毛
 
  友情提示
 
  本帖继续热议中,如果您对此有什么样的看法或有不同见解,敬请登录:http://bbs.compressor.cn/forum.php?mod=viewthread&tid=37266&extra=1,我们期待您的参与-----
  • 温馨提示:如果您喜欢本文,请与我们联系索取原文。
    E-mail: magazine@compressor.cn